Chargement...

Le Forum référence de l'Aprilia RS 125

Suite à un gros soucis d’hébergement en mai 2015, le forum s'est vu faire peau neuve, avec une nouvelle équipe et un tout nouveau design. Nous nous efforçons de récupérer le maximum des anciennes données.

Pour les nouveaux arrivants, avant de poster un message et pour avoir un accès complet au forum, il est obligatoire de se présenter Ici<--- On clique et on se lance.
Pour les anciens membres, nous sommes désolés, mais il va aussi falloir vous plier une seconde fois aux principes d'inscriptions et de présentation, mais sur simple demande auprès d'un admin, nous pourrons vous dispenser de la présentation...

N'hésitez pas à vous inspirer des autres présentations pour faire la votre.

momort

Venez avant tout vous faire connaître
Répondre
Hors ligne
momort
nouveau membre
nouveau membre
Messages : 7
Enregistré le : 20 juin 2019, 22:17
Localisation : vosges
Contact :

momort

Message par momort » 20 juin 2019, 22:54

Bonjour à tous..
Je viens de m'inscrire sur votre forum afin de rechercher des information pour l'entretien et la remise en état de mon nouvel achat...

Je viens d'acquérir une aprilia RS125 de 1998 avec 18000km.. haut moteur ( piston + cylindre ) neuf et encore en rodage...
La moto est propre, ( juste le pneu arrière qui est hs)..
C'est une moto qui est vendue en panne... Elle démarre et roule correctement mais au bout de quelques minutes, elle ne tient plus le ralenti et ne redémarre qu'au starter...
Elle broute jusqu'à 3000tr/m et après ça va... Impossible de mettre la poignée dans l'angle à bas régime .. sinon elle broute et s'arrête...
La panne ne me semblait pas trop grave et pour 800€ j'ai craqué... pourtant je n'y connais vraiment rien en italiennes!! lol


Bref, plus qu'à démonte>r et trouver.... et votre forum va surement m'être très utile...

Merci :rolleyes: :rolleyes: :rolleyes:
Image
Image

Hors ligne
Avatar du membre
b0b_ChoK
nouveau membre
nouveau membre
Messages : 55
Enregistré le : 27 nov. 2018, 11:21

Re: momort

Message par b0b_ChoK » 21 juin 2019, 13:20

Bienvenu ! Sur les photos elle semble propre :pouce:
Je suis venu un peu comme toi sur le forum et en effet j'ai trouvé les info utiles, bon courage pour les réglages / dépannages !

Hors ligne
Avatar du membre
Jmg
Posteur fou
Posteur fou
Messages : 877
Enregistré le : 11 juin 2015, 16:35
Localisation : Epernon 28230
Contact :

Re: momort

Message par Jmg » 21 juin 2019, 15:34

Bonjour et bienvenue à toi
Pour ton problème sûrement une prise d'aire quelque part.

Hors ligne
momort
nouveau membre
nouveau membre
Messages : 7
Enregistré le : 20 juin 2019, 22:17
Localisation : vosges
Contact :

Re: momort

Message par momort » 21 juin 2019, 16:47

merci pour l’accueil :biggrin: :biggrin:

Je commence à démonter...
tiens tiens, c'est bizarre, c'est un carbu dellorto de 34 mais le gicleur de ralenti est de 30 et le principal 130
ca me semble bien pauvre ça... je n'y connais rien mais d'après ce que j'ai pu lire sur le forum je devrais plutot etre dans les 36 et 155-160...

Bah voilà.. je vais commencer par ça à mon avis

Hors ligne
Avatar du membre
Coco72
Serial floodeur
Serial floodeur
Messages : 6881
Enregistré le : 01 juin 2015, 18:40
Localisation : En Sarthe, parti manger des rillettes à la crêperie!!

Re: momort

Message par Coco72 » 22 juin 2019, 10:56

Salut à toi et bienvenue!!!
Une journée sans rire est une journée perdue!!!

Hors ligne
Avatar du membre
Dragonlyon
Gentil Admin
Gentil Admin
Messages : 2772
Enregistré le : 29 mai 2015, 16:50
Localisation : Berck sur Mer (62)
Contact :

Re: momort

Message par Dragonlyon » 25 juin 2019, 06:37

Image

Répondre