Chargement...

Le Forum référence de l'Aprilia RS 125

Suite à un gros soucis d’hébergement en mai 2015, le forum s'est vu faire peau neuve, avec une nouvelle équipe et un tout nouveau design. Nous nous efforçons de récupérer le maximum des anciennes données.

Pour les nouveaux arrivants, avant de poster un message et pour avoir un accès complet au forum, il est obligatoire de se présenter Ici<--- On clique et on se lance.
Pour les anciens membres, nous sommes désolés, mais il va aussi falloir vous plier une seconde fois aux principes d'inscriptions et de présentation, mais sur simple demande auprès d'un admin, nous pourrons vous dispenser de la présentation...

N'hésitez pas à vous inspirer des autres présentations pour faire la votre.

[Aprilia] Ma Toute Belle

Les parkings de nos 50 RS et RS4
Répondre
Hors ligne
Avatar du membre
Mr.Valentine
nouveau membre
nouveau membre
Messages : 108
Enregistré le : 03 juin 2015, 22:59

[Aprilia] Ma Toute Belle

Message par Mr.Valentine » 28 sept. 2015, 18:08

Bonjour à tous,

Voilà quelques temps que je n'étais pas passé sur le forum, mais le boulot me prends énormément de temps.

J'avais abandonné ma Belle de 2002 (2è gen), pour une de 2009 (3è gen), au final pas le temps de m’occuper d'elle donc mise en vente et achat d'une RS4, pour son histoire s'est une 1ere main de 2012, que le proprio à laissé dormir dehors pendant 18 mois (ma pauvre :shock: ), je lui est changé le kit chaîne complet, les 2 jantes et pneu, j'ai changé les cligno par des plus petit à LED, j'ai dégager le support de plaque (qui faisait tache) par un "maison" pour le moment (achat prévue prochainement), le proprio d'origine à mis un carbu de 21 au lieu du 17.5 d'origine (sa ne change rien donc dès que le temps je remet un 17.5 pour pouvoir remettre le starter à la poignée car bien chiant d'aller sous le carénage quand besoin est), il a aussi mis un cornet (qu'elle horreur ou erreur !!! :beurck: ) j'attends de recevoir ma durite de BAA (déjà reçu mais le site s'est trompé lors de l'envoie j'en es reçu une de ludix :sleep: ), je vais rechanger la couronne de mon kit chaîne par une un peu plus grande car là je perd un peu de trop en puissance (bonne vitesse mais peine lors des montés), me reste à faire 2 petite réparation sur le carénage, à changer le pot (le proprio l'a changé car il ne lui plaisait pas mais perso je trouve sa un peu moche sa gâche ses formes. Et enfin comme prévue à l'origine elle sera peinte en noir mat' complet, avec des Stickers perso que je ferais faire en boutique spécialisée.
Image
Image

D'autre viendront + évolution avec le temps^^
Modifié en dernier par Mr.Valentine le 23 nov. 2015, 02:16, modifié 3 fois.

Hors ligne
Avatar du membre
Jmg
Posteur fou
Posteur fou
Messages : 877
Enregistré le : 11 juin 2015, 16:35
Localisation : Epernon 28230
Contact :

Re: Ma Toute Belle

Message par Jmg » 28 sept. 2015, 18:39

Un peu de boulot de prévu dans les prochains mois bon courage.
Beau pour un 50 on croirait un 125

Hors ligne
Avatar du membre
Coco72
Serial floodeur
Serial floodeur
Messages : 6881
Enregistré le : 01 juin 2015, 18:40
Localisation : En Sarthe, parti manger des rillettes à la crêperie!!

Re: Ma Toute Belle

Message par Coco72 » 28 sept. 2015, 18:59

La balise dans ton titre STP :siffle:
Une journée sans rire est une journée perdue!!!

Hors ligne
Avatar du membre
Mr.Valentine
nouveau membre
nouveau membre
Messages : 108
Enregistré le : 03 juin 2015, 22:59

Re: Ma Toute Belle

Message par Mr.Valentine » 29 sept. 2015, 09:31

Coco72 a écrit :La balise dans ton titre STP :siffle:


Oup's dsl j'avais oublié, c'est mis^^

Jmg a écrit :Beau pour un 50 on croirait un 125


Pire, certain la prenne pour une RSV4^^

Hors ligne
Avatar du membre
Dragonlyon
Gentil Admin
Gentil Admin
Messages : 2772
Enregistré le : 29 mai 2015, 16:50
Localisation : Berck sur Mer (62)
Contact :

Re: [RS4] Ma Toute Belle

Message par Dragonlyon » 29 sept. 2015, 10:27

Ta balise n'est pas la bonne :siffle: :siffle: :siffle:

Règlement :flic: :flic: :flic:
Image

Hors ligne
Avatar du membre
Mr.Valentine
nouveau membre
nouveau membre
Messages : 108
Enregistré le : 03 juin 2015, 22:59

Re: [Aprilia] Ma Toute Belle

Message par Mr.Valentine » 29 sept. 2015, 23:12

Dsl, je pensais que mettre le modèle pouvait être bon, c'est modifié ;)

Pff, galère j'ai fait un pré-serrage en rentrant du boulot cette aprêm, mais bon j'aurais dût le voir venir, j'ai passé les 10.000 km avec un kit d'origine qui a dormi dehors pendant 18 mois, bizarrement après l'amorce même si je l'es pas poussé dans les tours elle roulait mieux :lol: , bon c'est partie pour un peu de méca avant demain matin pour retourner au taf^^

Hors ligne
Avatar du membre
Dragonlyon
Gentil Admin
Gentil Admin
Messages : 2772
Enregistré le : 29 mai 2015, 16:50
Localisation : Berck sur Mer (62)
Contact :

Re: [Aprilia] Ma Toute Belle

Message par Dragonlyon » 31 oct. 2015, 20:10

Alors, ça en est où tout ça ?
Image

Hors ligne
Avatar du membre
Mr.Valentine
nouveau membre
nouveau membre
Messages : 108
Enregistré le : 03 juin 2015, 22:59

Re: [Aprilia] Ma Toute Belle

Message par Mr.Valentine » 01 nov. 2015, 19:16

Et bien, j'ai perdu un peu de temps à vérifier 2/3 p'ti trucs dessus, j'ai une eu la grosse surprise de mon câble de starter brûlé, mon câble de pompe à huile sectionné, avec la pompe en elle-mm rouillée:
Image

donc avec le retard de ma paye de septembre (touché fin octobre), j'ai fait mes grosses commande:
-ampoule w3w pour intégrer mes clignotants avant dans la bulle.
-nouveau support de plaque pour virer cet affreuse pointe sous la flèche
-nouvelles durite d'essence et d'huile.
-nouveau manchon de carbu.
-nouveau carbu d'origine en 17.5
-nouveau manchon de BAA.
-nouveau cable de starter pour le ravoir à la poignée.
-nouveau cable de gaz/P. à huile.
-pâte épo pour réparation de mon flan gauche.
-nouveau maître cylindre avant.
-Alarme avec sirène pour la sécurité.
-Nouveau klaxon 130dcb, celui d'origine est très bien mais moteur éteint aucun problème, moto démarré on l'entend plus :(
-valve LED + faisceau 5m LED (pour le bling-bling)

Bon déjà çà cela fait déjà presque 400€, j'attends de recevoir le tout avant le remontage, mais me restera encore à racheter un maître cylindre arrière et un pot d'origine (l'ancien proprio l'a changé et j'aime pas l'esthétique que sa lui donne), la peinture noir mat' prévue avec les toto-collants perso.

Je mettrais des photo de l'avancé avant/après remontage, et ensuite le tout fini

PS: le soucis qu'elle calé venait tout bonnement d'un problème de dépression :sleep:
Modifié en dernier par Mr.Valentine le 23 nov. 2015, 02:16, modifié 1 fois.

Hors ligne
Avatar du membre
Mr.Valentine
nouveau membre
nouveau membre
Messages : 108
Enregistré le : 03 juin 2015, 22:59

Re: [Aprilia] Ma Toute Belle

Message par Mr.Valentine » 08 nov. 2015, 00:15

Alors pour l'évolution voici ce que j'ai reçu pour le moment:
-ampoule w3w.
-support de plaque.
-durite d'essence et d'huile.
-manchon de carbu.
-carbu 17.5
-manchon de BAA.
-cable de starter.
-cable de gaz/P. à huile.
-pâte épo pour réparation de mon flan gauche.

Me reste à recevoir:
-klaxon 130dcb
-valve LED + faisceau 5m LED

J'avais reçu l'alarme, mais elle marche pas du tout donc j'en es recommandé une autre, un peu plus cher.
J'ai commencé le ponçage de mes carénages (flan gauche et réservoir pour le moment) et fait le début de la réparation dessus (là sa sèche, je fait le ponçage de finition demain). J'ai aussi commandé l'aprêt gris mat, la peinture noir mat et le verni mat', avec les diluant et durcisseur pour une appli au pistolet, je mettrais les photos des pièces reçu et des carénages dans la soirée. J'ai encore mon flan droit et ma bulle à poncer, puis je dois préparer ma chambre à peinture pour avoir un endroit sans poussière ^^

J'hésite encore:
-Est-ce que je repeint aussi le cadre ou pas ??? A votre avis ???

Hors ligne
Avatar du membre
jujuthom
T'chaud modo
T'chaud modo
Messages : 837
Enregistré le : 03 juin 2015, 16:00
Localisation : Pierrelatte (Drôme) et les 200 Km à la ronde
Contact :

Re: [Aprilia] Ma Toute Belle

Message par jujuthom » 08 nov. 2015, 10:36

Vivement les photos :pouce:
Pour le cadre tu comptes y faire quoi ?
Toujours, jamais, pas plus vite qu'à fond.

Image

Hors ligne
Avatar du membre
Mr.Valentine
nouveau membre
nouveau membre
Messages : 108
Enregistré le : 03 juin 2015, 22:59

Re: [Aprilia] Ma Toute Belle

Message par Mr.Valentine » 08 nov. 2015, 23:01

jujuthom a écrit :Vivement les photos :pouce:
Pour le cadre tu comptes y faire quoi ?


Je pensais à noir mat aussi^^

Voilà pour les photo...

ma belle démonté en partie:
Image
Image


Une partie des nouvelles pièces...
le cable de starter:
Image

le manchon de carbu:
Image

le cable de gaz/P à huile:
Image

les durites d'huike et d'escence:
Image

le support de plaque:
Image

la batterie au gel:
Image


Le ponçage et la réparation des carénages...
le réservoir poncé:
Image

le flan gauche poncé:
Image

la cassure du flan gauche en partie réparé:
Image

la réparation du réservoir:
Image

la bulle avant ponçage:
Image

le flan droit avant ponçage:
Image

la bulle poncé:
Image

le flan droit poncé:
Image


Voilà déjà, là je vais débarrasser et faire ma chambre de peinture que tout soit fin prêt lors de la réception de la peinture (je mettrais quelque photo aussi de avant/après de l'emplacement de la chambre XD).

EDIT:
Reçu ce matin, mon alarme, mes embouts de guidon et mon fil LED:

Image
Image
Modifié en dernier par Mr.Valentine le 23 nov. 2015, 02:15, modifié 1 fois.

Hors ligne
Avatar du membre
Mr.Valentine
nouveau membre
nouveau membre
Messages : 108
Enregistré le : 03 juin 2015, 22:59

Re: [Aprilia] Ma Toute Belle

Message par Mr.Valentine » 12 nov. 2015, 02:35

Encore un peu d'évolution, j'ai continuer un peu de démontage de ma belle (toute la partie électrique et les demi-guidons), je continuerais pendant le temps de séchage des carénages, afin de tout nettoyer et poncer avant la repeinte du cadre, du bras oscillant, du Té de fourche et des demi-guidons, les étriers de freins seront repeints aussi, je dois juste terminer de dégriper l'étrier avant afin de remettre celui d'origine, passons aux photos de là où sa en est (PS: je vous es épargné les photo avant le commencement de la chambre de peinture sa faisait vraiment trop bordel et pour une fois c'était pas que à moi :biggrin: )

Déjà presque terminé, avec mise en place du compresseur, de la baladeuse pour y voir plus clair et de là où je vais faire la peinture:
Image
Image
Image

Et là pour ainsi dire terminé, mais je dois aller racheter du "scotch" d’étanchéité (celui pour les bâches), car me suis retrouvé en rade avant de finir XD :
Image

Voilà en théorie, je dois recevoir ma peinture aujourd'hui même, me restera mes bouchons de valves à LED et mon nouveau klaxon à recevoir, une fois tout fini, je ferais mes dessins et ma commande de Stickers perso, faire réparer mon maître-cylindre arrière (faire changer les joints) et acheter un pot d'origine de RS4 (si quelqu'un en à un, qui plus est débridé, je suis preneur).
Modifié en dernier par Mr.Valentine le 23 nov. 2015, 02:11, modifié 1 fois.

Hors ligne
Avatar du membre
bubu2a
équipe technique
équipe technique
Messages : 553
Enregistré le : 24 juin 2015, 23:05

Re: [Aprilia] Ma Toute Belle

Message par bubu2a » 12 nov. 2015, 12:55

Bien vu l'isolation :pouce:

J'ai une petite astuce qui peut intéressé, avant d'attaqué la peinture humidifie le sol avec un jet d'eau ou un vaporisateur, ça évite de faire volé la poussière en se déplaçant, même si c'est clean y a toujours de cette saleté poussière.
Image

Hors ligne
Avatar du membre
Mr.Valentine
nouveau membre
nouveau membre
Messages : 108
Enregistré le : 03 juin 2015, 22:59

Re: [Aprilia] Ma Toute Belle

Message par Mr.Valentine » 12 nov. 2015, 17:44

Merci, je connaissais le truc pour le sol mais j'ai aussi bâché celui-ci et j'ai des fils électrique donc je vais éviter^^

Bon j'ai reçu ma peinture ce midi, l'on m'avais passé un compresseur et un pistolet mais tellement bien entretenue que la peinture sortait quand elle voulait et il fallait que je me mette à 5 cm maxi du carénage pour voir l’apprêt ce déposer dessus, au bout de 3h et seulement l'intérieur du réservoir peint (et encore si on peu appeler sa peint), j'ai été acheter un pistolet électrique et en moins de 3 minutes tout les intérieurs ont eu leur 1ère couche, petit bémol et heureusement que ce n'est que l'intérieur j'ai un dépôt en gouttelettes épaisse, j'ai dût oublier mon joint de buse sa se trouve XD

PS: :stop: surtout, je dois penser à un masque parce que là, j'ai fait sans et en à peine 3 minutes, j'ai la tête qui tourne lol :winner:

EDIT:
-Voilà les 2 couches d’apprêt ont été posé et poncé.
-La 1ère couche de peinture est posé, 2/3 petite coulures mais s'est plutôt propre pour le moment.
-J'ai quasiment tout démonté du cadre (grave galère v'la qu'ils ont mis une des pattes de fixation du moteur sur le bras oscillant maintenant :diablo: ), demain je passe la 2è couche et surement le verni dans la soirée ou la nuit, je fini de démonter le reste de ma belle, nettoie le tout et commence le ponçage si je suis pas trop long sur le reste, avec un peu de chance et de pratique début semaine pro je devrais avoir fini de tout remonter proprement, juste le tps de recevoir mon klaxon et de changer mon neiman de place, tout en sachant qu'il faut que se soit à un endroit accessible, beau, propre et qui ne s’abîme pas trop vu mon gros trousseau de clefs (la clef de maison, 2 pour la moto, le boitier passe du garage Electrique et le boitier de l'alarme sa commence à faire gros, mais je vais surement le séparer en 2 histoire d'en avoir moins sur la moto), aller place aux photo du moment (dsl j'ai zappé celles des couches d’apprêt):

le reste à finir de démonter^^
Image
Image

Et la 1ère couche de peinture^^
Image
Image
Image
Image

EDIT2:
-Bras oscillant complètement démonté et nettoyé, je passe au reste du cadre.
-2è couche de peinture posé, je suis plutôt content pour le moment car certaine coulure ont disparue au séchage, l'on ne voit plus du tout les réparation que mon réservoir et mon flan gauche ont subis, une fois sec je passe le verni mat (d'ailleurs j'ai un doute sur le nmb de couche je m'en vais poser la question^^).
Modifié en dernier par Mr.Valentine le 23 nov. 2015, 02:10, modifié 1 fois.

Hors ligne
Avatar du membre
Mr.Valentine
nouveau membre
nouveau membre
Messages : 108
Enregistré le : 03 juin 2015, 22:59

Re: [Aprilia] Ma Toute Belle

Message par Mr.Valentine » 18 nov. 2015, 04:18

Petite mise à jour pour montrer où j'en suis, donc j'ai perdu un peu de tps car j'avais d'autre trucs à faire, mais là, tout est peint, une bonne partie remonter, gros bémol, j'ai dût changer mes bras de fourche car en forçant pour retirer cette maudite vis j'en es cassé un (la vis avez soudé avec le tps et j'ai dût trop forcer pour tenter de l'enlever), j'ai peint ceux-là (à la barbare) le temps d'en racheter d'origine, je n'est pas pris de photo depuis que j'ai peint les carénages mais voici celle de là où j'en suis:
Image
Image

Demain j'attaque donc la partie carénage et les petits détails (faisceau LED, Alarme, ect...)
Modifié en dernier par Mr.Valentine le 23 nov. 2015, 02:09, modifié 2 fois.

Hors ligne
Avatar du membre
Mr.Valentine
nouveau membre
nouveau membre
Messages : 108
Enregistré le : 03 juin 2015, 22:59

Re: [Aprilia] Ma Toute Belle

Message par Mr.Valentine » 23 nov. 2015, 02:07

Bon j'ai fénéantisé cette semaine mais entre temps j'ai commandé et reçu mes nouveaux disques d'embrayage en stage 6, elle est toute remonté et pour ainsi dire fini, oui pour ainsi dire car me manque mes bouchons de valves que j'ai pas encore reçu, mon faisceau LED qu'il faut que je mette (et je sais vraiment pas comment le mettre :angry: ), mon maître-cylindre arrière (je dois changer les joints), une nouvelle plaque d'immatriculation (l'ancienne est en plastique et elle a bien souffert) et enfin mes autocollants perso, là il lui manque un petit nettoyage, de l'essence et roule raoul^^

Image
Image
Image
Image


Bon les photo ne sont pas top mais j'en remettrais de jour une fois propre^^

Hors ligne
Avatar du membre
titom26
nouveau membre
nouveau membre
Messages : 26
Enregistré le : 11 nov. 2015, 16:17

Re: [Aprilia] Ma Toute Belle

Message par titom26 » 23 nov. 2015, 19:02

quel taf :bravo:

Hors ligne
Avatar du membre
Mr.Valentine
nouveau membre
nouveau membre
Messages : 108
Enregistré le : 03 juin 2015, 22:59

Re: [Aprilia] Ma Toute Belle

Message par Mr.Valentine » 25 nov. 2015, 14:04

titom26 a écrit :quel taf :bravo:

Merci^^

Bon peu pas prendre de photo pour le moment (il pleut et fait bien sombre)
Je n'es pas encore pus rouler avec (elle démarre, tiens biens le ralentis, ect...) car je n'es pas de frein avant, j'ai beau changer de maître-cylindre, durites, purger et ne plus avoir aucune bulle d'air dans le circuit, sa freine pas donc je vérifie mon étrier et si toujours rien j'sais plus quoi faire :'(

Hors ligne
Avatar du membre
jujuthom
T'chaud modo
T'chaud modo
Messages : 837
Enregistré le : 03 juin 2015, 16:00
Localisation : Pierrelatte (Drôme) et les 200 Km à la ronde
Contact :

Re: [Aprilia] Ma Toute Belle

Message par jujuthom » 25 nov. 2015, 18:36

sur la P108 j'avais aussi galéré.
j'ai réussi en purgeant dans un pot déjà bien rempli de LdF en en décollant à peine la purge et il y avais encore des micros bulles
Toujours, jamais, pas plus vite qu'à fond.

Image

Hors ligne
Avatar du membre
Mr.Valentine
nouveau membre
nouveau membre
Messages : 108
Enregistré le : 03 juin 2015, 22:59

Re: [Aprilia] Ma Toute Belle

Message par Mr.Valentine » 26 nov. 2015, 16:09

Bon sa m'aura pris du temps mais j'ai enfin réussi à le purger et à avoir du frein^^
1er tour et 1ere galère, vitesse de pointe 57km/h :cry: soucis dans la monté en tour, puis monté jusqu'à 5.000 et variation pendant 10/15secondes entre 5.000 et 6.000 tours puis monté jusqu'en rupture et tout sa au point mort, en roulant elle peine bien à monter en tour puis au moment de passer la seconde s'est comme si j'étais toujours en première, passage à la 3è oblige pour éviter de rester dans les plus de 10.000tours descente à 5.000tours, perte de vitesse et de tour/min progressive, bougie noire de chez noir mais sans monté en tour normale pas possible de régler ma richesse, là j'avoue j'suis perdu :sad: :sad: :sad:

Hors ligne
Avatar du membre
titom26
nouveau membre
nouveau membre
Messages : 26
Enregistré le : 11 nov. 2015, 16:17

Re: [Aprilia] Ma Toute Belle

Message par titom26 » 27 nov. 2015, 22:11

Tu peux résumer ca que t'as fait au moteur ?

Hors ligne
Avatar du membre
Mr.Valentine
nouveau membre
nouveau membre
Messages : 108
Enregistré le : 03 juin 2015, 22:59

Re: [Aprilia] Ma Toute Belle

Message par Mr.Valentine » 27 nov. 2015, 22:35

plus simple j'ai un résumé là => viewtopic.php?f=16&t=484

Hors ligne
Avatar du membre
Mik@4
nouveau membre
nouveau membre
Messages : 65
Enregistré le : 28 nov. 2015, 15:49

Re: [Aprilia] Ma Toute Belle

Message par Mik@4 » 30 nov. 2015, 16:42

Belle 50 ! :pouce:
Plus rien à voir avec les anciennes dis donc...
Beaucoup de noir sur ta moto, j aimais mieux avant :biggrin:
GazZzzzzz ! +250:

Répondre