Chargement...

Le Forum référence de l'Aprilia RS 125

Suite à un gros soucis d’hébergement en mai 2015, le forum s'est vu faire peau neuve, avec une nouvelle équipe et un tout nouveau design. Nous nous efforçons de récupérer le maximum des anciennes données.

Pour les nouveaux arrivants, avant de poster un message et pour avoir un accès complet au forum, il est obligatoire de se présenter Ici<--- On clique et on se lance.
Pour les anciens membres, nous sommes désolés, mais il va aussi falloir vous plier une seconde fois aux principes d'inscriptions et de présentation, mais sur simple demande auprès d'un admin, nous pourrons vous dispenser de la présentation...

N'hésitez pas à vous inspirer des autres présentations pour faire la votre.

[APRILIA] TUONO 125

Les parkings de nos 125 RS et RS4
Hors ligne
lioturbo
Intégré
Intégré
Messages : 198
Enregistré le : 02 juin 2015, 22:26

[APRILIA] TUONO 125

Message par lioturbo » 02 juin 2015, 22:33

Bon et bien je suis le premier .... enfin j'ai l'impression ??

la Tuono poursuit ça route , la ligne GIANELLI Kevlar devrait arriver dans quelques jours ...

par contre je ne me rappel plus comment on change l'ouverture de la valve , je me rappel qu'il y a un fil a coupé mais ou????

la actuellement elle s'ouvre a 8100

Hors ligne
Avatar du membre
Dragonlyon
Gentil Admin
Gentil Admin
Messages : 2627
Enregistré le : 29 mai 2015, 16:50
Localisation : Berck sur Mer (62)
Contact :

Re: {APRILIA} TUONO 125

Message par Dragonlyon » 02 juin 2015, 23:55

Premier parking et première action de modération... La balise correcte dans ton titre s'il te plait...

Pour la valve, tu as une petite boucle avec un fil gris sur le faisceau électrique, vers la fin, au niveau de la selle passager il me semble... Tu peux la sectionner avec un boîtier Ducati 7800, qui ouvre donc la RAVE1 à 8100tours, tu ouvrira à 7800...
Image

Hors ligne
lioturbo
Intégré
Intégré
Messages : 198
Enregistré le : 02 juin 2015, 22:26

Re: [APRILIA] TUONO 125

Message par lioturbo » 04 juin 2015, 21:57

aurais tu une photo de ce cable a couper ?

sinon un peu de news , le pot est monté ça y est ça ronronne bien ....

carbu a regler j'avais un GP de 155 GR de 40 et k57 aiguile au 1er cran et ca cafouille entre 5 et 7000 ... je vais donc essayer de passer en 152 pour voir

une petite photo
Image
Image
Image

Hors ligne
Avatar du membre
Dragonlyon
Gentil Admin
Gentil Admin
Messages : 2627
Enregistré le : 29 mai 2015, 16:50
Localisation : Berck sur Mer (62)
Contact :

Re: [APRILIA] TUONO 125

Message par Dragonlyon » 04 juin 2015, 22:35

Pour le câble, je te file un photo demain...

Pour ta carburation, tu es sur un del'34 je pense... Pourquoi être passé sur un GR de 40, alors que généralement le 36 va bien... Surtout que de mémoire, ta config, mise à part le pot est d'origine... Peut-être plutôt te pencher sur le cran d'aiguille, voir de passer sur une K21 pour gommer le petit trou que tu dois avoir vers les 8000/8500... Si tu change ton GP au profit d'un plus petit, tu risques de te retrouver un peu pauvre sur les hauts et très haut régimes...
Image

Hors ligne
Avatar du membre
Xkain-iron
RSbikers designer bling-bling
RSbikers designer bling-bling
Messages : 2413
Enregistré le : 01 juin 2015, 18:34
Localisation : Dans la Matrice Béarnaise

Re: [APRILIA] TUONO 125

Message par Xkain-iron » 04 juin 2015, 22:53

Elle est vraiment en parfait état cette titine ;-)
Image

Hors ligne
lioturbo
Intégré
Intégré
Messages : 198
Enregistré le : 02 juin 2015, 22:26

Re: [APRILIA] TUONO 125

Message par lioturbo » 05 juin 2015, 12:22

dragon : ma config actuel : carbu de 34 ,vforce 3, BR10 , pot gianelli avec bride courte , transmission 15/40 boitier 7800 , rave 1

est ce que j'aurait oublier de débrider un truc ???

car sur les euros 3 il y avait moins de chose a regarder ...

la j'ai fait un essais en 152 cran 2 toujours trop riche je passe au cran 1 c'est enfin conduisible avec moins de raté et la elle monte dans les tours .....

je vais passer en 150 pour être sur que ça va

Hors ligne
Avatar du membre
jujuthom
T'chaud modo
T'chaud modo
Messages : 837
Enregistré le : 03 juin 2015, 16:00
Localisation : Pierrelatte (Drôme) et les 200 Km à la ronde
Contact :

Re: [APRILIA] TUONO 125

Message par jujuthom » 06 juin 2015, 12:24

tes trous vers 6000tr se régleront en passant en K21 comme dit par dragon ;-)

sinon elle est nickel
Toujours, jamais, pas plus vite qu'à fond.

Image

Hors ligne
lioturbo
Intégré
Intégré
Messages : 198
Enregistré le : 02 juin 2015, 22:26

Re: [APRILIA] TUONO 125

Message par lioturbo » 07 juin 2015, 11:58

heu les gars auriez vous une photos d'un CDI débridé car j'ai bien le 7800 ducati mais je crois que le problème et mon CDI qui ne dois pas être débridé ....


auriez vous la manip pour le débridé svp merci

Hors ligne
Avatar du membre
Dragonlyon
Gentil Admin
Gentil Admin
Messages : 2627
Enregistré le : 29 mai 2015, 16:50
Localisation : Berck sur Mer (62)
Contact :

Re: [APRILIA] TUONO 125

Message par Dragonlyon » 07 juin 2015, 12:45

En fait, pour le CDI, pour savoir si il est débridé ou pas, c'est super simple, il doit y avoir une découpe à l'arrière... Plus ou moins bien rebouchée suivant le matériau utilisé (silicone, chaterton. Scotch...)

cdi1.jpg
cdi1.jpg (125.95 Kio) Vu 5840 fois
Image

Hors ligne
lioturbo
Intégré
Intégré
Messages : 198
Enregistré le : 02 juin 2015, 22:26

Re: [APRILIA] TUONO 125

Message par lioturbo » 07 juin 2015, 13:50

mdr j'ai pas la permission de voir la photo ...merci :evil:

sinon j'ai vérifié le cdi est débridé ... j'ai controlé cette après midi donc je dois bien apauvrir ma carburation ...

je suis passé de 155 a 152 ou c'est déjà bcp mieux mais je vais essayer le 150 car je suis sur le premier cran de l'aiguille ...


Quelqu un aurait la photo de se fil gris a couper pour changer l ouverture des valves ?? Je vais refermer les carénages demain .... Merci d avance

Hors ligne
lioturbo
Intégré
Intégré
Messages : 198
Enregistré le : 02 juin 2015, 22:26

Re: [APRILIA] TUONO 125

Message par lioturbo » 16 juin 2015, 13:17

Bon j'ai quasi terminé mes reglages carbu ...

je n'arrive pas a évincer ce petit cafouillage et comme je ne sait pas comment choisir de boisseau etc ... mdr bon elle roule déjà super bien mais bon je suis assez pointilleux ...

la Tuono c'est vraiment l'ideal , un bon moteur avec de la pêche une position correcte et pas épuisante , c'est joueur et surtout accrocheur avec ces bon pneus ....

en Bref je regrette pas et surtout pour le prix mini elle roule super bien ...

140 km/h en 15/40 ca tire assez court mais sur la tuono ça lui va bien peut être que je testerai le pignon de 16 ... a 110 je suis a 7500r/min en 6eme il me semble lol
Image
Image

Hors ligne
lioturbo
Intégré
Intégré
Messages : 198
Enregistré le : 02 juin 2015, 22:26

Re: [APRILIA] TUONO 125

Message par lioturbo » 17 juin 2015, 13:03

:D pas de réaction avec des photos on passe a la cam...mdr

Bon j'arrive pas a mettre correctement ma video voila le lien ...



http://www.youtube.com/watch?v=uPDqtJt54Ps
Modifié en dernier par lioturbo le 17 juin 2015, 20:07, modifié 1 fois.

Hors ligne
Avatar du membre
Dragonlyon
Gentil Admin
Gentil Admin
Messages : 2627
Enregistré le : 29 mai 2015, 16:50
Localisation : Berck sur Mer (62)
Contact :

Re: [APRILIA] TUONO 125

Message par Dragonlyon » 17 juin 2015, 14:44

Il faut juste retirer le "S" du https dans ton lien... (tu peux éditer ton post pour modifier)
Image

Hors ligne
lioturbo
Intégré
Intégré
Messages : 198
Enregistré le : 02 juin 2015, 22:26

Re: [APRILIA] TUONO 125

Message par lioturbo » 19 juin 2015, 17:56

un peu de news ...

alors la moto roule tres bien j'ai peaufiné la carbu j'ai plus qu'une légère hésitation a l'ouverture ...

par contre je vais devoir remplacer le compte tour il marche pas super et j'ai vérifié les connectiques tout est bon ...

je pense reprendre un KOSO mais pas de suite car ils sont assez chere (cadran a aiguille ça me plait )

Hors ligne
lioturbo
Intégré
Intégré
Messages : 198
Enregistré le : 02 juin 2015, 22:26

Re: [APRILIA] TUONO 125

Message par lioturbo » 29 juin 2015, 18:49

salut a tous !!!

alors aujourd'hui petit soucis je roule pour régler encore le carbu et la d'un coup perte de puissance et plus rien d'afficher au digital et plus rien d' électricité qui fonctionne ...

je me dis merde ça y est ça va me couter un oeil !!!

je demonte au passage ça tombe bien j'ai reçu mon nouveau bloc compteur KOSO donc je tombe sur les fils du Klaxon qui on a première vu sont venu embrasser le pot et clac fusible de 15A sauté ouf ce n'est que ça ....

Hors ligne
Avatar du membre
Dragonlyon
Gentil Admin
Gentil Admin
Messages : 2627
Enregistré le : 29 mai 2015, 16:50
Localisation : Berck sur Mer (62)
Contact :

Re: [APRILIA] TUONO 125

Message par Dragonlyon » 30 juin 2015, 06:31

Tant mieux... :pouce: :pouce: :pouce:

Une petite photo du Koso monté peut-être ? :siffle: :siffle: :siffle:
Image

Hors ligne
lioturbo
Intégré
Intégré
Messages : 198
Enregistré le : 02 juin 2015, 22:26

Re: [APRILIA] TUONO 125

Message par lioturbo » 30 juin 2015, 08:49

j'attendais les shamas électrique .... mais heureusement je les ai trouvé sur mon pc ...

il n'est pas encore finis de câblé donc pour le moment WAIT :biggrin:

Hors ligne
lioturbo
Intégré
Intégré
Messages : 198
Enregistré le : 02 juin 2015, 22:26

Re: [APRILIA] TUONO 125

Message par lioturbo » 08 juil. 2015, 20:55

un peu de nouvelle : la moto est réglé niveau carbu ça y est elle roule pas mal du tout ça fait plaisir ...

le compteur est fini de câbler mais j'ai eu un soucis avec il est reparti pour contrôle ...

la suite au prochain épisode

Hors ligne
Avatar du membre
Dragonlyon
Gentil Admin
Gentil Admin
Messages : 2627
Enregistré le : 29 mai 2015, 16:50
Localisation : Berck sur Mer (62)
Contact :

Re: [APRILIA] TUONO 125

Message par Dragonlyon » 09 juil. 2015, 01:15

Si déjà le carbu est réglé, c'est une très bonne chose :pouce: :pouce: :pouce:
Image

Hors ligne
lioturbo
Intégré
Intégré
Messages : 198
Enregistré le : 02 juin 2015, 22:26

Re: [APRILIA] TUONO 125

Message par lioturbo » 14 juil. 2015, 14:41

actuellement j'en suis la sur la moto je bidouille un peu un ancien sabot qui traine dans mon garage ...

Image
Image

Hors ligne
Avatar du membre
Dragonlyon
Gentil Admin
Gentil Admin
Messages : 2627
Enregistré le : 29 mai 2015, 16:50
Localisation : Berck sur Mer (62)
Contact :

Re: [APRILIA] TUONO 125

Message par Dragonlyon » 14 juil. 2015, 15:11

Le sabot des pointues lui va bien :pouce: :pouce: :pouce: :love: :love: :love:
Image

Hors ligne
lioturbo
Intégré
Intégré
Messages : 198
Enregistré le : 02 juin 2015, 22:26

Re: [APRILIA] TUONO 125

Message par lioturbo » 14 juil. 2015, 15:59

yes j'ai bien fait de le garder celui la ... en plus il a le meme rouge que les jantes ...

Hors ligne
Avatar du membre
Dragonlyon
Gentil Admin
Gentil Admin
Messages : 2627
Enregistré le : 29 mai 2015, 16:50
Localisation : Berck sur Mer (62)
Contact :

Re: [APRILIA] TUONO 125

Message par Dragonlyon » 14 juil. 2015, 17:00

Il faudra voir pour cacher les trous de fixation des flans d'origine et mettre un petit cache entre le sabot et le radiateur :pouce: :pouce: :pouce:
Image

Hors ligne
Avatar du membre
Coco72
Serial floodeur
Serial floodeur
Messages : 6632
Enregistré le : 01 juin 2015, 18:40
Localisation : En Sarthe, parti manger des rillettes à la crêperie!!

Re: [APRILIA] TUONO 125

Message par Coco72 » 14 juil. 2015, 17:39

:pouce: :pouce: :bravo: :bravo:

+600 pour cacher les trous de fixation des flans d'origine :cool:
Une journée sans rire est une journée perdue!!!

Hors ligne
lioturbo
Intégré
Intégré
Messages : 198
Enregistré le : 02 juin 2015, 22:26

Re: [APRILIA] TUONO 125

Message par lioturbo » 14 juil. 2015, 18:25

OUI ne vous inquiétez pas c'est prévu je cherche juste le moyen de faire ça proprement si vous avez des idées ??

car depuis que ce sabot est mis ça lui va super bien ça la fini au top

Répondre