Chargement...

Le Forum référence de l'Aprilia RS 125

Suite à un gros soucis d’hébergement en mai 2015, le forum s'est vu faire peau neuve, avec une nouvelle équipe et un tout nouveau design. Nous nous efforçons de récupérer le maximum des anciennes données.

Pour les nouveaux arrivants, avant de poster un message et pour avoir un accès complet au forum, il est obligatoire de se présenter Ici<--- On clique et on se lance.
Pour les anciens membres, nous sommes désolés, mais il va aussi falloir vous plier une seconde fois aux principes d'inscriptions et de présentation, mais sur simple demande auprès d'un admin, nous pourrons vous dispenser de la présentation...

N'hésitez pas à vous inspirer des autres présentations pour faire la votre.

[entretien] Un problème de ralenti

Verrouillé
Hors ligne
Avatar du membre
Coco72
Serial floodeur
Serial floodeur
Messages : 6845
Enregistré le : 01 juin 2015, 18:40
Localisation : En Sarthe, parti manger des rillettes à la crêperie!!

[entretien] Un problème de ralenti

Message par Coco72 » 17 déc. 2015, 21:07

Un problème de ralenti ?


Niveau : Image

Image


À la suite d'une discussion avec deux autres propriétaires de RS qui avaient le même problème de ralenti (impossible a régler, qu'on dévisse ou qu'on visse a fond ça changeait rien...) je pense que ce problème est peut-être un problème de fabrication sur les carbus 28 origine Dell'orto.

Le matériel nécessaire :
  • Une plaque de métal très fine
  • Un ciseau
  • De la super glue

Image



En démontant le carbu pour la énième fois à la recherche de la cause de ce problème, on a enfin trouvé:

Image

Comme on peut le voir sur la photo la partie biseautée est entamée alors qu'elle devrait être comme ça:

Image

En fait la tige de la vis de ralenti finit par "bouffer" le boisseau, ce qui rend impossible le réglage de ralenti, donc si vous avez un problème de ralenti qui ne bouge pas, commencez par regarder là...

Pour ma part on a pris une plaque de métal très fine, on l'a découpée un tout petit peu (quelques dixièmes de millimètres) plus gros que la partie biseautée, on a mis de la super glue, on l'a rentrée en force et on a attendu que ça sèche...

On a testé en soufflant dessus au compresseur et ça résiste à la pression, ça bouge pas d'un poil, on a aussi essayé de l'enlever à la main même résultat.


En attendant j'espère que les personnes qui avaient ce problème pourront enfin le résoudre ( je certifie que c'est chiant la moto qui cale toutes les 5 minutes pendant la chauffe béquille parce que le ralenti est trop bas...) pour ma part c'est fait, j'ai enfin un ralenti normal...

Merci à Matt pour ce tuto.

Image


Les administrateurs, et l'équipe de modération du forum Image
Une journée sans rire est une journée perdue!!!

Verrouillé