Chargement...


Le Forum référence de l'Aprilia RS 125



Trou à 7000 trs..?!!

Tout ce qui concerne les soucis moteur
Répondre
Hors ligne
bobocamo
nouveau membre
nouveau membre
Messages : 26
Enregistré le : 19 déc. 2006 18:01
Localisation : Nancy (54)

Trou à 7000 trs..?!!

Message par bobocamo »

Salut tout le monde, j'ai une rs 125 de 2005 et j'ai tout débridé dessus sauf le pot!!!Pour le moment!C'est-à-dire Rave1+boite à air+carbu(gicleurs...)+cdi.Mais le problème, c'est que quand j'arrive à 6900/7000 trs et bah il y a un trou (elle broute) jusqu'à 7800 trs et puis après elle monte à 10 000 trs (mais pas plus normal le pot est bridé!).Donc voila je voulais savoir si c'était un problème de carburation ou tout simplement le bridage du pot qui provoque ce trou.
J'attends vos reponses @+.

Hors ligne
juju-47
Fou de tuto
Fou de tuto
Messages : 1232
Enregistré le : 02 déc. 2006 13:23
Localisation : Salon de provence

Re: Trou à 7000 trs..?!!

Message par juju-47 »

salut

essaye toujours de règler au niveau de l'aiguille... voir si ça fait quelque chose... sinon ça doit etre la bride...
Il vaut mieux se taire et passer pour un c.o.n que de l'ouvrir et ne laisser aucun doute sur le sujet

Hors ligne
Coyote
nouveau membre
nouveau membre
Messages : 13
Enregistré le : 04 déc. 2006 10:01
Localisation : Lausanne - Suisse

Re: Trou à 7000 trs..?!!

Message par Coyote »

Salut,

tu as quoi comme boîtier de commande de valve? 7800? 7100?

Hors ligne
bobocamo
nouveau membre
nouveau membre
Messages : 26
Enregistré le : 19 déc. 2006 18:01
Localisation : Nancy (54)

Re: Trou à 7000 trs..?!!

Message par bobocamo »

J'ai un boitier 7800 et j'essayerais quand même de regler l'aiguille.

Hors ligne
cravi
Tartiflette biker - Promobiker
Tartiflette biker - Promobiker
Messages : 205
Enregistré le : 01 déc. 2006 18:26
Localisation : Saint gervais (74)

Re: Trou à 7000 trs..?!!

Message par cravi »

Ca broute juste avant l'ouverture de la valve donc gicleur principal trop gros pour ta config.
solution : soit tu débride ton pot et là ca devrai arranger le problème (si c'est pas le cas, passe à l'autre sollution)
soit tu baisse ton gicleur principal.

cravi

Hors ligne
bobocamo
nouveau membre
nouveau membre
Messages : 26
Enregistré le : 19 déc. 2006 18:01
Localisation : Nancy (54)

Re: Trou à 7000 trs..?!!

Message par bobocamo »

ok merci je vais voir ca!

Répondre